pod2g descubre dos nuevas vulnerabilidades para utilizar en el jailbreak


pod2g ha anunciado a través de su cuenta en Twitter que este fin de semana ha descubierto dos nuevas vulnerabilidades que servirán para desarrollar un método de Jailbreak para dispositivos iOS.

Publicidad

De los dos exploits encontrados, uno es a nivel de kernel y el segundo en del arranque del sistema operativo.
Recordemos que la semana pasada pod2g lanzó una encuesta para preguntar a los usuarios si preferían tener el Jailbreak para iOS 5.1 o esperar al próximo lanzamiento de iOS 6. A la vista de los resultados, parece claro que los usuarios prefieren no esperar a futuras versiones y disfrutar ya del Jailbreak.

Vía: Cuenta en Twitter de pod2g

Anterior 11 aplicaciones rebajadas por tiempo limitado (30-abr-12)
Siguiente Tweetbot se actualiza a la versión 2.3

Sin comentarios